DS-Scene www.ds-scene.net
  Welcome Guest ( Log In | Register )
 
 
 »  
Get Adobe Flash player
 
 
 » Comment on: 3DSExplorer v1.2.1
#3
 
Nathan Slovenia

  Sun, May 20th, 2012 at 11:29
top
multi
options
 
According to the Google Code page's wiki, it uses a heavily outdated version. A bit odd because I'm sure the '-q' option exists in the latest ffmpeg builds as well, just under a different moniker.

You need to download ffmpeg from here to make it work.
 
 Signature





Home    Download    Forum    Release List    Reviews    RSS Feed    Search    Weblinks
Powered by FunkySkunk Forums v2 © 2007 retrohead - Exclusive to DS-Scene.net - irc.efnet.net #ds-scene 
 
Performed 5 Queries in 0.00553 Seconds. 
The page rendered in 0.50022 Seconds. 
www.ds-scene.net